NINTENDO PLAYER
NINTENDO PLAYERNINTENDO PLAYER

NINTENDO PLAYER est votre espace de discussions autour de la licence Nintendo. Parlons ensembles des dernières nouveautés et de l'actu entre Players. (Pokémon, Zelda, Mario, Splatoon, Sonic, Arms, etc...)
 
AccueilAccueil  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  Discord  S'enregistrerS'enregistrer  Connexion  
Derniers sujets
» Karloxe
Mar 21 Nov - 21:24 par Karloxe

» ASTUCE: Rejouer le niveau Festival New Donk City
Sam 11 Nov - 11:06 par FdN

» [JEU] Savez-vous compter jusqu'à 1000
Jeu 26 Oct - 7:00 par xsaga2001

»  [JEU] Je sauve....
Jeu 26 Oct - 6:59 par xsaga2001

» Bryx
Mer 27 Sep - 21:13 par ElectrOTaKtix

» Miniloup est parmi vous !
Mer 30 Aoû - 23:43 par donazhon

» Nouvelle parmi vous
Mer 30 Aoû - 23:42 par donazhon

» La collection de Fandenintendo
Lun 28 Aoû - 17:25 par Shadowvince

» Nintendo Anime Channel est-elle disponible sur la Wii U ?
Dim 27 Aoû - 14:14 par miniloup

» A quoi jouez vous en ce moment ?
Dim 27 Aoû - 11:42 par FdN

» Valerian et la Cité des Mille Planètes, l'avez-vous vu??
Mar 22 Aoû - 23:04 par donazhon

» Yop
Lun 21 Aoû - 17:58 par FdN

» REGISTRE CODES AMIS: NINTENDO 3DS/2DS
Lun 21 Aoû - 17:57 par FdN

» Ma collection , update a venir
Dim 20 Aoû - 21:11 par Shadows

» Résoudre le Problème Fuseau Horaire
Sam 19 Aoû - 9:49 par FdN

» Cheat Code Sonic Mania: Choix du niveau
Sam 19 Aoû - 9:24 par FdN

» [JEU] Lettres de l'alphabet et univers jeux-vidéo
Ven 18 Aoû - 10:01 par FdN

» Les derniers jeux Wii U fin 2017
Ven 18 Aoû - 9:11 par FdN

» [OST] Sonic Mania
Jeu 17 Aoû - 21:47 par FdN

» Nintendo Player Awards III : Le Meilleur Jeu SNES
Jeu 17 Aoû - 11:42 par FdN

» Vos achats
Mer 16 Aoû - 10:30 par FdN

» #26 Vous êtes plutôt Sonic Classic ou Modern?
Mer 16 Aoû - 9:57 par FdN

» Enfin un vrai jeu de course automobile sur Nintendo?
Mer 16 Aoû - 8:56 par FdN

» La tornade Sonic Mania s’offre une virée sur Nintendo Switch
Mer 16 Aoû - 8:42 par FdN

» Le bricolage de console
Dim 13 Aoû - 19:51 par ElectrOTaKtix

» Super Bomberman R
Lun 10 Juil - 17:57 par sharie123

» STARFOX 2 son créateur enthousiaste!!
Mar 27 Juin - 20:25 par FdN

» E3 2017: Metroid: Samus Return
Mer 14 Juin - 22:37 par Darkside

» E3 2017: Nintendo Spotlight
Mar 13 Juin - 18:57 par FdN

» E3 2017: Mario + The Lapins Crétins Kingdom Battle
Mar 13 Juin - 11:09 par FdN

» Ever Oasis le trailer d'ensemble!
Lun 12 Juin - 8:40 par FdN

» E3 2017: FIFA 2018 version Switch
Lun 12 Juin - 8:32 par FdN

» [JEU] Si j'étais ... , je serais ...
Lun 12 Juin - 8:22 par FdN

» [JEU] Suite de mots
Lun 12 Juin - 8:19 par FdN

» [JEU] Trouvez de quel jeu vient cette image...
Lun 12 Juin - 8:18 par FdN

» La dernière lettre !
Lun 12 Juin - 8:17 par FdN

» NINTENDO PLAYER RECRUTE!!!
Lun 12 Juin - 8:14 par FdN

» E3 2017: Skyrim Switch rend hommage à Zelda BotW
Lun 12 Juin - 8:11 par FdN

» Organiser une session Mario Kart
Jeu 1 Juin - 23:50 par Barrond

» MK8 vs MK8D
Sam 20 Mai - 18:41 par Gruichon


Partagez • 
 

 Problème pour poster.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Goldorak

Sam 20 Juil - 10:11
Suis-je le seul à avoir ce problème ce matin ? :

Ce matin en voulant écrire un nouveau test, je m'aperçois que non seulement le corps du message est limité à 2 lignes (en visuel) au lieu du pavé habituel (ce qui est assez gênant), mais en plus je n'ai plus les icônes permettant de mettre en gras, couleur, centré... etc.

Je vais tenter autre chose en attendant, mais c'est bizarre ça, non ? (ou alors il y a une option bien cachée qui s'est désactivée chez moi ?)
Voir le profil de l'utilisateur

Invité

Sam 20 Juil - 10:36
En effet....c'est assez étrange, pour ma part je n'ai pas eus ce problème en me connectant. c'est peut-être du à un mauvais affichage de ton ordinateur peut-être.

RenRider

Sam 20 Juil - 12:31
Je n'ai pas remarqué de problème en venant ce matin, et là, toujours pas. Je vais surveiller ça au cas ou mais pas de soucis pour moi.
As tu essayé avec un autre navigateur? peut-être un petit problème d'affichage avec celui que tu utilisais ce matin?
Voir le profil de l'utilisateur http://puroxeren.over-blog.fr/

Goldorak

Sam 20 Juil - 14:14
J'ai essayé avec Firefox, internet explorer, (mais pas chrome encore)... même résultat. Bon, peut être qu'en me reconnectant ça remarchera. Je vous tiens au courant. J'ai fait sans en attendant. Merci en tout cas.

Edit: Apparemment, c'est revenu en me déconnectant et en me reconnectant (habituellement, je le laisse en connexion automatique). Merci donc pour vos réponses. ^^ ça fait de ces bizarreries parfois !
Voir le profil de l'utilisateur

RenRider

Sam 20 Juil - 14:39
content que le problème soit réglé Wink en effet parfois avec les navigateurs faut pas trop chercher...

Ps: j'ai Edité ton dernier post pour éviter les doubles post (en gros je les ai réuni en un seul)
Voir le profil de l'utilisateur http://puroxeren.over-blog.fr/

Goldorak

Dim 21 Juil - 17:02
Merci Renrider pour l'édit.

Par contre j'ai toujours le soucis sur un de mes 2 ordis, ce qui est assez ennuyeux car c'est sur mon ordi principal que ça pose problème. Bon, je vais chercher. je finirais bien par trouver. il n'y a pas de raison. Si j'identifie le problème, je posterais la solution au cas ou ça arriverait à quelqu'un d'autre.
Voir le profil de l'utilisateur

ElectrOTaKtix

Lun 22 Juil - 18:31
Peut-être une mauvaise MaJ ?
Mais effectivement c'est très étrange.
Voir le profil de l'utilisateur

Goldorak

Dim 1 Sep - 14:25
OTaKuro a écrit:
Peut-être une mauvaise MaJ ?
Mais effectivement c'est très étrange.
Je pense en effet à une mauvaise maj. J'ai vérifié tous les truc basiques : antivirus, paramètres de connexion, les add on de Firefox (quoique ça déconnait aussi sur d'autres navigateurs)... rien ! Sur l'autre ordi, assez "vieux" (tout est relatif) et qui tourne sur Vista pourtant, aucun problème. Et puis il y a peu, j'ai eu une nouvelle maj auto de Windows qui a dû écraser la précédente et depuis ça refonctionne. C'est très curieux car j'ai même essayé de voir si il n'y avait pas de maj à télécharger "manuellement" et il n'y avait rien de dispo. Heureusement qu'il y a eu une maj auto. Enfin j'imagine que c'est ça qui a réparé le machin. En tout cas le problème est actuellement résolu.
Voir le profil de l'utilisateur

Contenu sponsorisé


 
Problème pour poster.
Page 1 sur 1
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
 Sujets similaires
-
» Problème pour appeler avec Skype
» Problème pour créer une famille
» Problème pour Tester mon Projet -RPG VX- [Résolu]
» Problème pour rejoindre Groupe
» problème slot MVS - Résolu!
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum
Sauter vers:  

Partenaires


Actualitesjeuxvideo.frGénération NintendoZeldathon FR
Created by Fandenintendo - Designed & coded by Shadows - Sprites by AbyssWolf - Powered by phpbb
© 2004-2017 Nintendo Player v3
Toute copie partielle ou complète est interdite. Toutes les marques diffusées sur ce site appartiennent à leurs propriétaires respectifs.
Crédits et copyright | FAQ | Contact | RSS